Viburnum "Watanabé" malade

Vous souhaitez identifier ou combattre une maladie ou un ravageur ? On essaiera de vous aider.

Viburnum "Watanabé" malade

soazic29 » 12 Juin 2016, 13:54

Bonjour amis jardiniers 
rentrant de vacances je constate que mon viburnum « watanabé » est bien mal en point ; au départ une seule branche était atteinte , mais le mal semble gagner tout l’arbuste ; je vous serais reconnaissante de m’aider à identifier cette maladie et de m’indiquer de quelle manière intervenir ; faut-il couper la partie malade ? Quel produit utiliser pour traiter le problème …. j’ai vraiment besoin de votre expérience... merci d’avance.
Fichiers joints
IMG_5781b.jpg
IMG_5781b.jpg (89.5 Kio) Vu 2794 fois
IMG_5780b.jpg
IMG_5780b.jpg (123.46 Kio) Vu 2794 fois

soazic29

Avatar de l’utilisateur

Messages: 18

Enregistré le: 22 Fév 2013, 18:08

Localisation: nord finistère


Re: Viburnum "Watanabé" malade

nana du manoir » 12 Juin 2016, 14:07

J'ai eu le même problème sur un "Snow flake" Je l'ai deterré : presque plus de racines .Trempé dans un petit bain d'hormones de bouturage et replanté il a l'air de reprendre qqs feuilles vertes , Mais le tien est vraiment grand .Peut-être gratter vers les racines et remettre un peu de boosteur .Bonne chance

nana du manoir

Avatar de l’utilisateur

Messages: 479

Enregistré le: 05 Jan 2014, 09:46

Localisation: Saône et Loire (71) limitrophe du Jura (2Kms)


Re: Viburnum "Watanabé" malade

Mimi22 » 12 Juin 2016, 15:24

Cela pourrait il être le phytophtora ?
As-tu regardé comment sont les racines ?
Le jardin est une négociation amoureuse avec une parcelle de la terre.

Mimi22

Avatar de l’utilisateur

Messages: 2241

Enregistré le: 06 Fév 2013, 02:22

Localisation: Côtes d'Armor, 400m de la mer


Re: Viburnum "Watanabé" malade

Bailili » 18 Juin 2016, 10:12

Bonjour,

J'ai perdu 3 viburnums plicatum de cette façon. Tout le feuillage a séché presque d'un coup. A chaque fois c'était au printemps. Et c'était des arbustes d'âge différent (le premier avait au moins 5 ans). Je n'ai rien pu faire et, effectivement, il n'y avait plus de racines quand je les ai déterrés. Les arbustes à côté sont restés en pleine forme. Et ce sont les seuls arbustes que j'ai perdu. Pour moi, c'est incompréhensible.
Il me semble voir fait un post sur ce sujet et je n'ai eu aucune solution, même de la part de "M'sieur Momo"

Cordialement
Si l'herbe est plus verte dans le jardin de ton voisin, laisse-le s'emmerder à la tondre. (Fred Allen)

Bailili

Avatar de l’utilisateur

Messages: 57

Enregistré le: 09 Fév 2013, 00:31

Localisation: Près de Flers, 61


Répondre
4 messages - Page 1 sur 1