Déconnections intempestives

Vous remarquez une photo absente, un lien défectueux, des fautes d'orthographe...

Déconnections intempestives

Laure » 07 Juil 2020, 17:28

Depuis cet après-midi, je suis tout le temps déconnectée quand je veux poster des réponses sur le forum. J'ai essayé via 2 navigateurs différents et j'ai supprimé tout l'historique mais le problème persiste. Je n'ai ce problème que sur A&S.

Laure

Laure

Avatar de l’utilisateur

Messages: 747

Enregistré le: 21 Fév 2013, 16:51

Localisation: région bruxelloise


Re: Déconnections intempestives

Alain » 08 Juil 2020, 23:24

Je ne sais pas quoi répondre car je n'ai jamais entendu parler de ce problème. C'est bizarre. Est-ce que problème existe encore ? J'aimerais être tenu au courant.
Je n'ai pas répondu plus tôt car entre lundi matin et ce soir lmercredi j'étais sur la route entre la Bretagne et l'Alsace.
“La couleur dominante du jardin est le vert et tout le reste n’est qu’une question d’ornement assez secondaire” (Robert Dash, peintre américain et jardinier)
Alain

Alain

Administrateur

Avatar de l’utilisateur

Messages: 5764

Enregistré le: 05 Déc 2012, 15:54

Localisation: Morbihan. 1 km de la mer.


Re: Déconnections intempestives

Laure » 10 Juil 2020, 12:32

Alain, le problème n'est toujours pas résolu. J'ai fait ne nettoyage complet de mon ordinateur, supprimé une application mais dans la plupart des cas dès que je clique sur "envoyer" je suis déconnectée. Jamais eu ça auparavant.

Laure

Laure

Avatar de l’utilisateur

Messages: 747

Enregistré le: 21 Fév 2013, 16:51

Localisation: région bruxelloise


Re: Déconnections intempestives

Laure » 28 Juil 2020, 13:26

Mon problème n'est toujours pas résolu. J'ai essayé sur l'ordinateur de mon mari (nos 2 ordinateurs sont en réseau local) et même problème. En fait le problème se pose à partir de la 2ème photo: le fait de cliquer sur un des boutons ajouter, supprimer ou aperçu provoque la déconnexion; si je me limite à une seule photo sans prévisualisation ça fonctionne.

Laure

Laure

Avatar de l’utilisateur

Messages: 747

Enregistré le: 21 Fév 2013, 16:51

Localisation: région bruxelloise


Re: Déconnections intempestives

Laure » 28 Juil 2020, 13:51

test test
PHLOX BLANC GDE PB 01 CPR.JPG
PHLOX BLANC GDE PB 01 CPR.JPG (67.44 Kio) Vu 633 fois


Laure

Laure

Avatar de l’utilisateur

Messages: 747

Enregistré le: 21 Fév 2013, 16:51

Localisation: région bruxelloise


Répondre
5 messages - Page 1 sur 1